Saltar al contenido
Última actualización: 2022-06-29

Sistemas operativos compatibles para los dispositivos

No puede migrar a Sophos Central si sus dispositivos tienen un sistema operativo demasiado antiguo.

En la siguiente tabla se muestran las versiones más antiguas de los sistemas operativos que se admiten para los dispositivos.

Dispositivo Sistema operativo (versión mínima)
Dispositivo Android Android 7
iPhone, iPad iOS 12
iOS 13, iPadOS 13 (si Sophos Secure Email está instalado)
Mac macOS 10.14 (Mojave)
Equipo Windows Windows 10 Enterprise versión 1803
Windows 10 Education versión 1803
Windows 10 Pro versión 1909
Windows 10 Home versión 1909
Chromebook Chrome OS 77
Volver al principio