コンテンツにスキップ
最終更新日: 2022-07-08

対応しているデバイスの OS

デバイスの OS が古すぎる場合、Sophos Central に移行できません。

次の表は、デバイス OS の対応している最も古いバージョンを示しています。

デバイス OS (最低バージョン)
Android デバイス Android 7
iPhone、iPad iOS 12
iOS 13、iPadOS 13 (Sophos Secure Email がインストールされている場合)
Mac macOS 10.14 (Mojave)
Windows コンピュータ Windows 10 Enterprise バージョン 1803
Windows 10 Education バージョン 1803
Windows 10 Pro バージョン 1909
Windows 10 Home バージョン 1909
Chromebook Chrome OS 77
トップへ